<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Mitgliederversammlung der BJV 2017 - DJV-Bonn - Bonner Journalistenvereinigung</title>
<base href="http://www.djv-bonn.de/" />
<meta name="robots" content="noindex,follow" />
<meta name="description" content="Die Mitgliederversammlung der BJV findet am Donnerstag, 2. März 2017, um 18.30 Uhr, Deutsche Welle, Kurt-Schumacher-Str. 3, 53113 Bonn, statt.Weitere Infos folgen in Kürze." />
<meta name="keywords" content="" />
<meta name="generator" content="Contao Open Source CMS" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<style type="text/css" media="screen">
/* <![CDATA[ */
#wrapper{width:1000px;margin:0 auto;}
#header{height:170px;}
#left{width:190px;}
#right{width:160px;}
#main{margin-left:190px;margin-right:160px;}
/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="system/scripts/9c4f1280bf6f.css" media="all" />
<link type="text/css" rel="stylesheet" href="system/scripts/aed4440ed35d.css" media="all" />
<link rel="alternate" href="http://www.djv-bonn.de/DJV-Bonn.xml" type="application/rss+xml" title="DJV-Bonn" />
<link rel="alternate" href="http://www.djv-bonn.de/DJV-Bonn-Termine.xml" type="application/rss+xml" title="DJV-Bonn Termine" />
<script type="text/javascript" src="system/scripts/e53a815ab435.js"></script>
<meta name="copyright" content="DJV-Bonn, Bonner Journalistenvereinigung, http://www.djv-bonn.de">
<meta name="publisher" content="DJV-Bonn, Bonner Journalistenvereinigung, http://www.djv-bonn.de">
<meta name="Author" content="DJV-Bonn, Bonner Journalistenvereinigung, http://www.djv-bonn.de und TMS-Kultur und Medien/Lambert-Sebastian Gerstmeier, http://www.Kultur-Medien.eu">

<meta name="expires" content="NEVER">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="revisit-after" content="7 days">

<meta name="KeyWords" content="DJV, DJV-Bonn, BJV, Bonner, Bonn, Journalistenvereinigung, Journalisten-Vereinigung, Presse, Medien, Journalist, Journalismus, Gerstmeier, Lambert, Sebastian">
<meta name="Classification" content="DJV, DJV-Bonn, BJV, Bonner, Bonn, Journalistenvereinigung, Journalisten-Vereinigung, Presse, Medien, Journalist, Journalismus, Gerstmeier, Lambert, Sebastian">
<meta name="Description" content="Die Bonner Journalistenvereinigung ist eine lokale Unterorganisationen innerhalb des Landesverbandes Nordrhein-Westfalen des Deutschen Journalisten-Verbandes (DJV). Sie ist die regionale Gliederung für DJV-Mitglieder in Bonn und dem Rhein-Sieg-Kreis.">

<META name="page-topic" content="Presse, Medien, Journalismus">

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["trackPageView"]);
  _paq.push(["enableLinkTracking"]);

  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://statistik.djv-bonn.de/";
    _paq.push(["setTrackerUrl", u+"piwik.php"]);
    _paq.push(["setSiteId", "1"]);
    var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
    g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
</head>
<body id="top" class="unknown other">

<div id="wrapper">

<div id="header">
<div class="inside">

<img src="tl_files/djv-bonn/logo/DJV-BonnLogo2015_neu.jpg" id="top_image" alt="DJV-Bonn">
<div id="startbilder">
<img src="tl_files/djv-bonn/bilder/start/rathausB.jpg" id="startbild01" alt="Altes Rathaus Bonn">
<img src="tl_files/djv-bonn/bilder/start/beethovenB.jpg" id="startbild02" alt="Ludwig van Beethoven">
<img src="tl_files/djv-bonn/bilder/start/schlossB.jpg" id="startbild03" alt="Schloß Poppelsdorf Bonn">
</div> 
</div>
</div>

<div id="container">

<div id="left">
<div class="inside">

<!-- indexer::stop -->
<div class="mod_navigation block">

<a href="event-reader-65/events/mitgliederversammlung-der-bjv-2017.html#skipNavigation1" class="invisible">Navigation überspringen</a>

<ul class="level_1">
<li class="submenu trail first"><a href="start.html" title="Start" class="submenu trail first" accesskey="1">Start</a>
<ul class="level_2">
<li class="first"><a href="bjv-aktuell.html" title="BJV-Aktuell" class="first">BJV Aktuell</a></li>
<li><a href="bjv-berichte.html" title="BJV-Berichte">BJV Berichte</a></li>
<li class="trail last"><a href="bjv-termine.html" title="BJV-Termine" class="trail last">BJV Termine</a></li>
</ul>
</li>
<li class="submenu"><a href="ueber-uns.html" title="Profil" class="submenu">Profil</a>
<ul class="level_2">
<li class="first"><a href="unser-vorstand.html" title="Unser Vorstand" class="first">Unser Vorstand</a></li>
<li><a href="unser-landesverband.html" title="Unser Landesverband">Unser Landesverband</a></li>
<li><a href="unser-bundesverband.html" title="Unser Bundesverband">Unser Bundesverband</a></li>
<li class="last"><a href="gewerkschaftstag-nrw.html" title="Gewerkschaftstag NRW" class="last">Gewerkschaftstag NRW</a></li>
</ul>
</li>
<li class="submenu"><a href="kontakt.html" title="Kontakt" class="submenu">Kontakt</a>
<ul class="level_2">
<li class="first last"><a href="soziale-netzwerke.html" title="Soziale Netzwerke" class="first last">Soziale Netzwerke</a></li>
</ul>
</li>
<li><a href="mitglied-werden.html" title="Mitglied werden">Mitglied werden</a></li>
<li class="submenu"><a href="djv-leistungen.html" title="Mitglieder-Service" class="submenu">Mitglieder-Service</a>
<ul class="level_2">
<li class="first"><a href="djv-leistungen.html" title="DJV-Leistungen" class="first">DJV-Leistungen</a></li>
<li><a href="email-adress-aenderungen.html" title="eMail-, Adress-Änderungen">eMail-, Adress-Änderungen</a></li>
<li><a href="presseausweis.html" title="Presseausweis">Presseausweis</a></li>
<li><a href="freie.html" title="Freie">Freie</a></li>
<li><a href="reisekostenformular.html" title="Reisekostenformular">Reisekostenformular</a></li>
<li><a href="fortbildung.html" title="Fortbildung">Fortbildung</a></li>
<li class="last"><a href="netzwerk.html" title="Netzwerk" class="last">Netzwerk</a></li>
</ul>
</li>
<li class="submenu"><a href="archiv.html" title="Archiv" class="submenu">Archiv</a>
<ul class="level_2">
<li class="first last"><a href="meldungen.html" title="Meldungen" class="first last" rel="nofollow">Meldungen</a></li>
</ul>
</li>
<li class="submenu"><a href="impressum.html" title="Impressum" class="submenu">Impressum</a>
<ul class="level_2">
<li class="first last"><a href="sitemap.html" title="Sitemap" class="first last">Sitemap</a></li>
</ul>
</li>
<li><a href="suchen.html" title="Suchen" rel="nofollow">Suchen</a></li>
<li class="last"><a href="intern-90.html" title="Intern" class="last">Intern</a></li>
</ul>

<a id="skipNavigation1" class="invisible">&nbsp;</a>

</div>
<!-- indexer::continue -->
 
</div>
</div>

<div id="right">
<div class="inside">

<!-- indexer::stop -->
<div class="mod_eventmenu block" id="minicalendar">

<h4>Termine</h4>

<table class="minicalendar">
<thead>
  <tr>
    <th class="head previous"><a href="event-reader-65/events/mitgliederversammlung-der-bjv-2017.html?month=201612" rel="nofollow" title="Dezember 2016">&lt;</a></th>
    <th colspan="5" class="head current">Januar 2017</th>
    <th class="head next"><a href="event-reader-65/events/mitgliederversammlung-der-bjv-2017.html?month=201702" rel="nofollow" title="Februar 2017">&gt;</a></th>
  </tr>
  <tr>
    <th class="label">Mo<span class="invisible">ntag</span></th>
    <th class="label">Di<span class="invisible">enstag</span></th>
    <th class="label">Mi<span class="invisible">ttwoch</span></th>
    <th class="label">Do<span class="invisible">nnerstag</span></th>
    <th class="label">Fr<span class="invisible">eitag</span></th>
    <th class="label weekend col_last">Sa<span class="invisible">mstag</span></th>
    <th class="label weekend col_first">So<span class="invisible">nntag</span></th>
  </tr>
</thead>
<tbody>
  <tr class="week_0 first">
    <td class="days empty col_first">&nbsp;</td>
    <td class="days empty">&nbsp;</td>
    <td class="days empty">&nbsp;</td>
    <td class="days empty">&nbsp;</td>
    <td class="days empty">&nbsp;</td>
    <td class="days empty weekend">&nbsp;</td>
    <td class="days weekend col_last">1</td>
  </tr>
  <tr class="week_1">
    <td class="days col_first">2</td>
    <td class="days">3</td>
    <td class="days">4</td>
    <td class="days">5</td>
    <td class="days">6</td>
    <td class="days weekend">7</td>
    <td class="days weekend col_last">8</td>
  </tr>
  <tr class="week_2">
    <td class="days col_first">9</td>
    <td class="days">10</td>
    <td class="days">11</td>
    <td class="days">12</td>
    <td class="days">13</td>
    <td class="days weekend">14</td>
    <td class="days weekend col_last">15</td>
  </tr>
  <tr class="week_3">
    <td class="days col_first">16</td>
    <td class="days active"><a href="event-list-66.html?day=20170117" title="1 Event(s)">17</a></td>
    <td class="days">18</td>
    <td class="days">19</td>
    <td class="days">20</td>
    <td class="days weekend today">21</td>
    <td class="days weekend col_last">22</td>
  </tr>
  <tr class="week_4">
    <td class="days col_first">23</td>
    <td class="days active"><a href="event-list-66.html?day=20170124" title="1 Event(s)">24</a></td>
    <td class="days">25</td>
    <td class="days">26</td>
    <td class="days">27</td>
    <td class="days weekend">28</td>
    <td class="days weekend col_last">29</td>
  </tr>
  <tr class="week_5 last">
    <td class="days col_first">30</td>
    <td class="days">31</td>
    <td class="days empty">&nbsp;</td>
    <td class="days empty">&nbsp;</td>
    <td class="days empty">&nbsp;</td>
    <td class="days empty weekend">&nbsp;</td>
    <td class="days empty weekend col_last">&nbsp;</td>
  </tr>
</tbody>
</table>

</div>
<!-- indexer::continue -->

<!-- indexer::stop -->
<div class="mod_newslist block" id="breaking_news">

<h4>Aktuell</h4>

<div class="layout_short block first last even">
<p class="info">16.09.2013 - 00:00  </p>
<h2><a href="news-reader/items/aenderung-ihrer-email-adresse.html" title="Den Artikel lesen: Änderung Ihrer eMail-Adresse?">Änderung Ihrer eMail-Adresse?</a></h2>
<div class="teaser">
<p>Melden Sie uns neue eMail-Adressen, bzw. Änderungen bitte immer umgehend!</p> 
</div>
<p class="more"><a href="news-reader/items/aenderung-ihrer-email-adresse.html" title="Den Artikel lesen: Änderung Ihrer eMail-Adresse?">Weiterlesen … <span class="invisible">Änderung Ihrer eMail-Adresse?</span></a></p>
</div>

</div>
<!-- indexer::continue -->
 
</div>
</div>

<div id="main">
<div class="inside">

<!-- indexer::stop -->
<div class="mod_breadcrumb block">

<a href="start.html" title="DJV-Bonn - Bonner Journalistenvereinigung">DJV-Bonn</a> &#62; 
<a href="start.html" title="Start">Start</a> &#62; 
<a href="bjv-termine.html" title="BJV-Termine">BJV Termine</a> &#62; 
<span class="active">BJV-Termine</span>

</div>
<!-- indexer::continue -->

<div class="mod_article block" id="event-reader-93">

<!-- indexer::stop -->
<div class="pdf_link">
  <a href="#" rel="nofollow" title="Diese Seite drucken" onclick="window.print();return false"><img src="system/modules/frontend/html/print.gif" width="16" height="16" alt="" /></a> 
  <a href="event-reader-65/events/mitgliederversammlung-der-bjv-2017.html?pdf=93" rel="nofollow" title="Artikel als PDF drucken"><img src="system/modules/frontend/html/pdf.gif" width="16" height="16" alt="" /></a> 
  <a href="share.php?p=facebook&amp;u=http%3A%2F%2Fwww.djv-bonn.de%2Fevent-reader-65%2Fevents%2Fmitgliederversammlung-der-bjv-2017.html&amp;t=Mitgliederversammlung%20der%20BJV%202017" rel="nofollow" title="Auf Facebook teilen" onclick="window.open(this.href,'','width=640,height=380,modal=yes,left=100,top=50,location=no,menubar=no,resizable=yes,scrollbars=yes,status=no,toolbar=no');return false"><img src="system/modules/frontend/html/facebook.gif" width="16" height="16" alt="" /></a> 
  <a href="share.php?p=twitter&amp;u=http%3A%2F%2Fwww.djv-bonn.de%2Fevent-reader-65%2Fevents%2Fmitgliederversammlung-der-bjv-2017.html&amp;t=Mitgliederversammlung%20der%20BJV%202017" rel="nofollow" title="Auf Twitter teilen" onclick="window.open(this.href,'','width=640,height=380,modal=yes,left=100,top=50,location=no,menubar=no,resizable=yes,scrollbars=yes,status=no,toolbar=no');return false"><img src="system/modules/frontend/html/twitter.gif" width="16" height="16" alt="" /></a> 
</div>
<!-- indexer::continue -->

<div class="mod_eventreader block">

<div class="event layout_full block">

<h1>Mitgliederversammlung der BJV 2017</h1>

<p class="info">02.03.2017 (18:30)</p>

<div class="ce_text">

<p>Die Mitgliederversammlung der BJV findet am <strong>Donnerstag, 2. März 2017</strong>, um 18.30 Uhr, Deutsche Welle, Kurt-Schumacher-Str. 3, 53113 Bonn, statt.<br />Weitere Infos folgen in Kürze.</p>
</div>

</div>

<!-- indexer::stop -->
<p class="back"><a href="javascript:history.go(-1)" title="Zurück">Zurück</a></p>
<!-- indexer::continue -->

</div>

</div>
 
</div>
 
<div id="clear"></div>
</div>

</div>

</div>

<script type="text/javascript">
/* <![CDATA[ */
(function($) {
  window.addEvent('domready', function() {
    new Accordion($$('div.toggler'), $$('div.accordion'), {
      opacity: false,
      alwaysHide: true,
      onActive: function(tog, el) {
        el.setProperty('aria-hidden', 'false');
        tog.addClass('active');
        tog.getNext('div').fade('in');
        tog.setProperty('aria-expanded', 'true');
        return false;
      },
      onBackground: function(tog, el) {
        el.setProperty('aria-hidden', 'true');
        tog.removeClass('active');
        tog.getNext('div').fade('out');
        tog.setProperty('aria-expanded', 'false');
        return false;
      }
    });
    $$('div.toggler').each(function(el) {
      el.setProperty('role', 'tab');
      el.setProperty('tabindex', 0);
      el.addEvents({
        'keypress': function(event) {
          if (event.code == 13) {
            this.fireEvent('click');
          }
        },
        'focus': function() {
          this.addClass('hover');
        },
        'blur': function() {
          this.removeClass('hover');
        },
        'mouseenter': function() {
          this.addClass('hover');
        },
        'mouseleave': function() {
          this.removeClass('hover');
        }
      });
    });
    $$('div.ce_accordion').each(function(el) {
      el.setProperty('role', 'tablist');
    });
    $$('div.accordion').each(function(el) {
      el.setProperty('role', 'tabpanel');
    });
  });
})(document.id);
/* ]]> */
</script>

<script type="text/javascript" src="plugins/slimbox/js/slimbox.js"></script>
<script type="text/javascript">
/* <![CDATA[ */
Slimbox.scanPage = function() {
  $$(document.links).filter(function(el) {
    return el.rel && el.rel.test(/^lightbox/i);
  }).slimbox({
    // Put custom options here
  }, null, function(el) {
    return (this == el) || ((this.rel.length > 8) && (this.rel == el.rel));
  });
};
window.addEvent('domready', Slimbox.scanPage);
/* ]]> */
</script>

<script type="text/javascript" src="plugins/mediabox/1.4.6/js/mediabox.js"></script>
<script type="text/javascript">
/* <![CDATA[ */
Mediabox.scanPage = function() {
  var links = $$('a').filter(function(el) {
    return el.rel && el.rel.test(/^lightbox/i);
  });
  $$(links).mediabox({/* Put custom options here */}, null, function(el) {
    var rel0 = this.rel.replace(/[[]|]/gi,' ');
    var relsize = rel0.split(' ');
    return (this == el) || ((this.rel.length > 8) && el.rel.match(relsize[1]));
  });
};
window.addEvent('domready', Mediabox.scanPage);
/* ]]> */
</script>

<script type="text/javascript" src="system/scripts/2bf76937b523.js"></script>
<script type="text/javascript">
/* <![CDATA[ */
window.addEvent('domready', function() {
  $$('select.tl_chosen').chosen();
});
/* ]]> */
</script>

<script type="text/javascript">
/* <![CDATA[ */
new Request({
  url:'system/html/cron.txt',
  onComplete: function(txt) {
    if (!txt) txt = 0;
    if (parseInt(txt) < (Math.round(+new Date()/1000) - 300)) {
      new Request({url:'cron.php'}).get();
    }
  }
}).get();
/* ]]> */
</script>

</body>
</html>